Por que no cargan las imagenes??!

Sugiere algo nuevo para la Web o el Foro y comenta lo que no te guste
Responder
Avatar de Usuario
Near
Mensajes: 4695
Registrado: 22 Jun 2008 08:41
Ubicación: Quien sabe...

Por que no cargan las imagenes??!

Mensaje por Near » 17 Dic 2008 19:06

Hola

Bueno la cosa es sensillita

Por que no puedo ponerme avatar?
Lo cargo desde mi pc y me aparece esto
[spoil]Imagen[/spoil]

y la imagen no aparece ¬¬


y cuando la pongo desde una pagina de internet no me carga ni la pagina!


que puedo hacer??

Avatar de Usuario
Natsuki
Mensajes: 181
Registrado: 29 Nov 2008 12:00
Ubicación: LV-426
Contactar:

Mensaje por Natsuki » 17 Dic 2008 19:18

http://www.medanime.com/foro/como-poner ... t3227.html

No sé si te servirá de ayuda, prueba poniendo el URL en "Vincular un avatar fuera de este sitio". :wink:
[align=center]
[size=100][color=lightblue]アオイ[/color][/size]
[img]http://i39.tinypic.com/zyep0n.jpg[/img]
[/align]

Avatar de Usuario
Near
Mensajes: 4695
Registrado: 22 Jun 2008 08:41
Ubicación: Quien sabe...

Mensaje por Near » 17 Dic 2008 19:25

No eso ya lo e echo xD

Avatar de Usuario
Natsuki
Mensajes: 181
Registrado: 29 Nov 2008 12:00
Ubicación: LV-426
Contactar:

Mensaje por Natsuki » 17 Dic 2008 19:27

Pues lo siento, pero no sé que puede pasar :wink:
[align=center]
[size=100][color=lightblue]アオイ[/color][/size]
[img]http://i39.tinypic.com/zyep0n.jpg[/img]
[/align]

Avatar de Usuario
Near
Mensajes: 4695
Registrado: 22 Jun 2008 08:41
Ubicación: Quien sabe...

Mensaje por Near » 17 Dic 2008 19:30

Wiiii ya lo e solucionado!!!!!!!!!


y todo gracias a ti

Gracias :D :D :D

Avatar de Usuario
Natsuki
Mensajes: 181
Registrado: 29 Nov 2008 12:00
Ubicación: LV-426
Contactar:

Mensaje por Natsuki » 17 Dic 2008 19:38

Me alegro x'D
[align=center]
[size=100][color=lightblue]アオイ[/color][/size]
[img]http://i39.tinypic.com/zyep0n.jpg[/img]
[/align]

Responder